Aktuelle Zeit: Mo 22. Jul 2019, 21:11

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 29 Beiträge ]  Gehe zu Seite Vorherige  1, 2
Autor Nachricht
BeitragVerfasst: Di 11. Jun 2019, 14:21 
Offline
Benutzeravatar

Registriert: Sa 19. Mär 2016, 22:10
Beiträge: 1558
Images: 0
wird die Gesamtverbrauchsanzeige auch ungenau od. nicht mehr angezeigt ..meine Erfahrung seit ich einen solchen "Benzincomputer" an der Vultus kennen gelernt habe : der ist gerne auf 1-2 dl genau anhand was ich dann jeweils tanke...den der Pan European vor 15 Jahren konnte man noch vergessen...aber die heutigen (bei honda)

bzw. auch während der Fahrt drücke ich durchaus immer mal wieder zu dieser Anzeige durch.....

und schlussendlich völlig egal was für ne Sorte Anzeige man hat , es schadet nie seinen Durschnittsverbrauch bzw Reichweite zu kennen....da wird es nur dumm , wenn der Tripzähler nicht mehr funzt......oder auch kommt man auf Reserve weiss man wieviel diese beträgt....


aber klaro solange man in der Garantie ist soll alles verbaute so funzen wie es vorgesehen ist.....

_________________
.
.
Physik ist nur trocken, wenn der Tank leer ist


Nach oben
 Profil  
 
Schau mal hier:
Alles fürs Motorrad von A bis Z
Das könnte sehr interessant für dich sein.


Nach oben
 
BeitragVerfasst: Mi 12. Jun 2019, 08:13 
Offline

Registriert: Do 2. Aug 2018, 08:34
Beiträge: 18
Bei mir blinkt die Anzeige neuerdings bereits, wenn ich noch 8 Liter im Tank habe! Zusätzlich erscheint gleichzeitig ein - - statt der möglichen Restreichweite.
Werde dies bei der nächsten Inspektion ansprechen.

Gruß
Dirk

_________________
- - - - - - - - - - -
CB 1100 RS
Versys 1000


Nach oben
 Profil  
 
BeitragVerfasst: Mi 12. Jun 2019, 08:28 
Offline
Benutzeravatar

Registriert: Do 8. Mai 2014, 22:25
Beiträge: 1606
Images: 46
Wohnort: Kiel
Wenn ich hier von der Restweitenanzeigenmisere der CB lese, bin ich ganz froh darüber, dass mich solche Misslichkeiten mit dem 2013 Modell nicht plagen.

Dort blinkt der letzte Balken in hübscher Regelmäßigkeit, wenn der Benzinstand des Tankes nur noch etwa 3l aufweist. So ungefähr. Entsprechend nach rund 240km gefahrenen Kilometern. Mal mehr, mal weniger. Bei gleichbleibend gelassener Fahrweise sind dann immer noch etliche Kilometer mit der von Honda reichlich und übervorsichtig bemessenen Reservemenge drin, so dass erst langsam ans Spritnachfassen gedacht werden muss. Dazu bedarf es keiner irritierenden Anzeige, die keines meiner Motorräder besitzt, warum auch?, wenn man seinen "Pappenheimer" kennt.

Mein Auto hat so ein Verwirrdingens, das die Segel streicht weit vor dem Trockenlauf. Übervorsichtig konzipiert, um Klagen in anderen Ländern, in denen das Teil verkauft wird, vorzubeugen, die dort deswegen denkbar sind....

Wisedrum


Nach oben
 Profil Personal album  
 
BeitragVerfasst: Mi 12. Jun 2019, 11:11 
Offline
Benutzeravatar

Registriert: So 22. Apr 2018, 22:01
Beiträge: 169
Images: 2
Wohnort: Düsseldorf
Wisedrum hat geschrieben:
Dazu bedarf es keiner irritierenden Anzeige, die keines meiner Motorräder besitzt, warum auch?, wenn man seinen "Pappenheimer" kennt.
Absolut!

Ich hätte die CB auch gekauft, wenn sie keine Rest-KM Anzeige gehabt hätte, bzw. ich wusste wohl beim Kaufabschluß gar nicht so genau, dass dies angezeigt wird.

In meinem ersten und zweiten Motorrad-Leben gab es so was noch gar nicht, da war der BC noch nicht erfunden (mein langjähriger Arbeitskollege in Mainz war übrigens der Neffe des Erfinders des BC. Die Welt ist klein).
Da bin ich auch ohne Anzeige der Rest-Km ausgekommen und in 8 Jahren quasi täglichen Fahrens nur 1 x wegen Spritmangels liegen geblieben: ganz am Anfang mit der XS 400, leider im Sommer und bis zur nächsten Tanke war's dann noch ca 2 KM. Das war eine verfluchte Schieberei.
Aber wie Du schon sagtest, nach dem Umschalten auf Reserve wußte man, wieviel KM man ungefähr noch hatte.

Aber mittlerweile sind ja ein paar Jahre ins Land gegangen und die Technik hat sich weiterentwickelt. Da nehme ich so ein Komfortmerkmal gerne mit, wenn's halt im Paket drin ist.

Was mich in meinem Fall hauptsächlich stört ist die Tatsache, das irgendwas an der Maschine schon nach 3 oder 4 Monat defekt ist. Das ist für mich bei einem Kaufpreis von 12.000 € nicht akzeptabel. Vor allem nicht bei einem Hersteller, der das Geschäft schon 50, 60 oder mehr Jahren betreibt. Da wird irgendwo wieder an 10 Cent gespart und technisch Unzuverlässiges ausgeliefert. Alles auf dem Rücken des Kunden.

Ich sag's vorsichtshalber schon mal hier: angesichts des gleichen Fehlers bei RS-Rider würde es mich nicht wundern, wenn der neu eingebaute Tankgeber nach einer gewissen Zeit wieder den Geist aufgibt (es sei denn Mitsubishi hat die Schwachstelle an seinem Teil schon bemerkt und ausgemerzt, was ich aber für eher unwahrscheinlich halte). Naja, wer weiß, vielleicht ist es ja gar nicht der Tankgeber? Ich kenne ja die Innereien des Motorrades nicht. Vielleicht hat HONDA ja noch irgenwo eine Kuckucksuhr dazwischen eingebaut und die ist kaputt?

Jedenfalls habe ich den Service-Menschen vom HONDA Center Düsseldorf darauf hingewiesen, dass meine KT Analyse nur auf Allgemeinwissen beruht und Details der Implementation wegen Unkenntnis nicht berücksichtigen konnte.

Jetzt warten wir mal den Erfolg des Teile-Ersatz ab. :pray:


Nach oben
 Profil Personal album  
 
BeitragVerfasst: Do 13. Jun 2019, 19:18 
Offline
Benutzeravatar

Registriert: Sa 19. Mär 2016, 22:10
Beiträge: 1558
Images: 0
n.b. zur Genauigkeit bei der 17er

Zeitpunkt auf Reserve gefallen angezeigt ca 68km verbleibend , bei wieviel km auf den 1l Status kann ich nicht mehr sagen aber 15.3l Verbrauch bis dahin.....

bei total angezeigt Verbrauch 15.5l , getankt 15.34l das bei 409km...gibt nach Adam Riese : 3.75l im Schnitt.....wenn ich jeweils gemütlich meine Hausrunde mache in unseren Breitengraden...

_________________
.
.
Physik ist nur trocken, wenn der Tank leer ist


Nach oben
 Profil  
 
BeitragVerfasst: Mo 1. Jul 2019, 19:01 
Offline
Benutzeravatar

Registriert: So 22. Apr 2018, 22:01
Beiträge: 169
Images: 2
Wohnort: Düsseldorf
Update:
Die Maschine heute morgen um 09:00 beim HONDA Center Düsseldorf abgegeben.
Es soll ein neuer Tankgeber eingebaut werden.

Gegen 17:15 die Maschine abgeholt. Vor dem Starten der Maschine den BC überprüft: Fehler ist immer noch vorhanden! (Rest-KM und Rest-L werden immer noch als "--" angezeigt).

Da mein Ansprechpartner bei diesem Händler noch 2 Wochen in Urlaub ist, den Kollegen darauf angesprochen.
Aber der sagt: "Mein Name ist Hase, ich weiss von nichts".

Wir sind dann so verblieben: ich tanke noch mal etwas auf um wieder in den Fehlerbereich hineinzufahren und melde mich danach noch mal beim HONDA Center. Kollege "Hase" wird meinem Ansprechpartner eine Notiz hinterlassen, dass das Austauschen des Tankgebers das Problem bisher nicht gelöst hat.


Nach oben
 Profil Personal album  
 
BeitragVerfasst: Di 2. Jul 2019, 11:13 
Offline

Registriert: Mo 19. Dez 2016, 12:29
Beiträge: 75
Passt doch mal wieder alles in die Rubrik: wenn der Kunde bezahlt hat, Adieu.
Hatte ähnliches Problem mit meiner CBF. Lichtmaschinenschaden. Bekanntes Problem, Garantieverlängerung für einen bestimmten Fahrgestellnummerbereich (!) auf 7 (!) Jahre nach EZL. Meine fiel nicht darunter. Nach etwas über 2 Jahren und 17.000 km trat der Schaden auf. Hat mich "nur" 400,- EUR gekostet, darüber hinaus wurde Kulanz gewährt.
Meine 16er EX klapperte in den Ventilen wie Hulle, meine 17er RS schiffte am Ventildeckel. Meine jetztige 18er RS wieder am Ventildeckel.
Honda ist nicht mehr Honda - bis auf den Verkaufspreis.
Soweit ...
Wenn allerdings in der Garantie im/am Fahrzeug verbaute Funktionen nicht/nicht mehr funktionieren, dann ist es ein Problem von Honda und die müssen es lösen, ob man einen, zwei oder drei neue Tankgeber verbaut ist völlig egal. Lass Dich nicht mit Phrasen abspeisen, da ist das Recht Gott sei Dank auf Deiner Seite.
Und ja: wenn der Mechaniker schlecht gelaunt ist und keine Lust hat, brauchst Du auch nicht freundlich sondern darfst (rechtmäßig) fordernd sein. Da braucht's auch kein "Bitte, Bitte" mehr.
Ich drücke Dir die Daumen, dass es funzt... (ich gehe davon aus, dass der Tankgeber wirklich gewechselt worden ist - man weiß ja nie...)
Andreas


Nach oben
 Profil  
 
BeitragVerfasst: Di 2. Jul 2019, 17:11 
Offline
Benutzeravatar

Registriert: So 22. Apr 2018, 22:01
Beiträge: 169
Images: 2
Wohnort: Düsseldorf
andreasH hat geschrieben:
Wenn allerdings in der Garantie im/am Fahrzeug verbaute Funktionen nicht/nicht mehr funktionieren, dann ist es ein Problem von Honda und die müssen es lösen, ob man einen, zwei oder drei neue Tankgeber verbaut ist völlig egal. Lass Dich nicht mit Phrasen abspeisen, da ist das Recht Gott sei Dank auf Deiner Seite.
Besten Dank für die Unterstützung. :bow-yellow:
Soweit ich informiert bin, kann der Verkäufer 2 x nachbessern, danach geht's dann um Minderung des Kaufpreises. Für eine Wandlung des Kaufvertrags dürfte der Fehler nicht schwerwiegend genug sein.

andreasH hat geschrieben:
(ich gehe davon aus, dass der Tankgeber wirklich gewechselt worden ist - man weiß ja nie...)
War auch mein erster Gedanke, aber davon gehe ich jetzt echt nicht aus.
Kann jetzt eigentlich nur noch am Tank liegen.
Werde als nächstes vorschlagen, den Tank des funktionierenden Vorführers mal mit dem von meiner Maschine auszutauschen (Old School Hardware Test): wandert der Fehler mit, liegt es am Tank, wandert er nicht mit, liegt es an der (Meß-)Elektronik des BC.


Nach oben
 Profil Personal album  
 
BeitragVerfasst: Di 2. Jul 2019, 21:32 
Offline
Benutzeravatar

Registriert: So 22. Apr 2018, 22:01
Beiträge: 169
Images: 2
Wohnort: Düsseldorf
KOMMANDO ZURÜCK!!

Die Anzeige der Rest-KM und Rest-L funktioniert jetzt doch!

Bei dem ersten Test gestern war wohl tatsächlich nur noch 1 L im Tank gewesen, so daß die Anzeige von "--" und "-.-" dann richtig war.
Ich hatte dann noch mal 7.1 Liter dazu getankt und heute, nachdem ich 5.1 Liter verbraucht habe, fing dann das erste Segment an zu blinken und die Restreichweite von 75 KM sowie die verbleibende Kraftstoffmenge von 2.9 L wurden angezeigt. D.h. die hatten mir die Maschine mit ca. 0.9 L auf den Hof gestellt und nix dazu gesagt.

Egal. Jetzt funktioniert es erst mal wieder.
Werde den Kollegen "Hase" morgen mal darüber informieren, das hatte ich ihm ja zugesagt.
Also: Ersatz des Tankgebers (eine Baugruppe mit der Benzinpumpe) scheint das Problem zu lösen.
Da war meine KT Analyse doch nicht so falsch gewesen. :dance:


Nach oben
 Profil Personal album  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 29 Beiträge ]  Gehe zu Seite Vorherige  1, 2

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
Impressum Datenschutz